Usuwanie tatuaży Sieradz






Prosimy o niezamieszczanie linków pozycjonujących w naszym serwisie. Posty, podpisy oraz całe profile ze spamem będą na bieżąco usuwane.
Witamy, Gość
Nazwa użytkownika: Hasło: Zapamiętaj mnie

TEMAT: Problemy techniczne z forum

Problemy techniczne z forum 7 lata 4 miesiąc temu #16515

  • MichałZDW
  • MichałZDW Avatar
  • Wylogowany
  • Nowy sieradzanin
  • Posty: 36
  • Oklaski: 0
Po wybraniu opcji " Nieprzeczytane posty" Pojawia się błąd bazy danych, macie ten sam problem?
Administrator wyłączył możliwość publicznego pisania postów.





Problemy techniczne z forum 7 lata 4 miesiąc temu #16516

  • marvolo18
  • marvolo18 Avatar
nieee zmien przegladarke moze albo uaktualnij
Administrator wyłączył możliwość publicznego pisania postów.

Problemy techniczne z forum 7 lata 4 miesiąc temu #16518

  • MichałZDW
  • MichałZDW Avatar
  • Wylogowany
  • Nowy sieradzanin
  • Posty: 36
  • Oklaski: 0
Dziwne już działa, może jakiś chwilowy problem z bazą był.
Administrator wyłączył możliwość publicznego pisania postów.

Problemy techniczne z forum 7 lata 4 miesiąc temu #16519

  • Prankster
  • Prankster Avatar
  • Wylogowany
  • Starszy sieradzanin
  • Posty: 234
  • Oklaski: 0
Też mi się kiedyś tak zrobiło.
Administrator wyłączył możliwość publicznego pisania postów.

Problemy techniczne z forum 7 lata 4 miesiąc temu #16521

  • ChiKenn
  • ChiKenn Avatar
  • Wylogowany
  • Sieradzanin pełną gębą
  • Posty: 2528
  • Oklaski: 1
Prankster napisał:
Też mi się kiedyś tak zrobiło.

coz, czasami zdazy sie ze baza moze sie chwilowo "zatkac", jesli jest to chwilowe to nie jest to powazny problem, jesli powtarzaloby sie przez kilkanascie minut czy godzin to wtedy bede dzialal zeby problem rozwiazac :)
Administrator wyłączył możliwość publicznego pisania postów.

Problemy techniczne z forum 7 lata 4 miesiąc temu #16524

  • Prankster
  • Prankster Avatar
  • Wylogowany
  • Starszy sieradzanin
  • Posty: 234
  • Oklaski: 0
O ile dobrze pamiętam to nie pomogło kilkukrotne odświeżenie. Miałem tak przez kilkanaście minut.
Administrator wyłączył możliwość publicznego pisania postów.

Problemy techniczne z forum 7 lata 4 miesiąc temu #16525

  • ChiKenn
  • ChiKenn Avatar
  • Wylogowany
  • Sieradzanin pełną gębą
  • Posty: 2528
  • Oklaski: 1
Prankster napisał:
O ile dobrze pamiętam to nie pomogło kilkukrotne odświeżenie. Miałem tak przez kilkanaście minut.

no tak, tylko jesli nie zostanie to "zlapane na goracym uczynku" to ciezko bedzie potem dojsc z czym jest problem :)
Administrator wyłączył możliwość publicznego pisania postów.

Problemy techniczne z forum 7 lata 4 miesiąc temu #16530

  • MichałZDW
  • MichałZDW Avatar
  • Wylogowany
  • Nowy sieradzanin
  • Posty: 36
  • Oklaski: 0
Wydaje mi się, zę jest to problem z indywidualnymi użytkownikami, bo w momencie gdy mi nie działało zarówno ChiKenn, jak i inny użytkownik wchodzili na foru i nikt nie zauwazył.
Administrator wyłączył możliwość publicznego pisania postów.

Problemy techniczne z forum 7 lata 4 miesiąc temu #16532

  • ChiKenn
  • ChiKenn Avatar
  • Wylogowany
  • Sieradzanin pełną gębą
  • Posty: 2528
  • Oklaski: 1
MichałZDW napisał:
Wydaje mi się, zę jest to problem z indywidualnymi użytkownikami, bo w momencie gdy mi nie działało zarówno ChiKenn, jak i inny użytkownik wchodzili na foru i nikt nie zauwazył.

Nie koniecznie, bo ja np. w ogole nie korzystam z funkcji (linku) "Nieprzeczytane posty"
Administrator wyłączył możliwość publicznego pisania postów.

Problemy techniczne z forum 7 lata 4 miesiąc temu #16533

  • MichałZDW
  • MichałZDW Avatar
  • Wylogowany
  • Nowy sieradzanin
  • Posty: 36
  • Oklaski: 0
"
Could not insert search results

DEBUG MODE

SQL Error : 1062 Duplicate entry '1687514300' for key 1

INSERT INTO phpbb_search_results (search_id, session_id, search_array) VALUES(1687514300, '018e1f80ccf3fdf63214693715ef53a8', 'a:7:{s:14:"search_results";s:10:"1715, 1718";s:17:"total_match_count";i:2;s:12:"split_search";N;s:7:"sort_by";i:0;s:8:"sort_dir";s:4:"DESC";s:12:"show_results";s:6:"topics";s:12:"return_chars";i:-1;}')

Line : 706
File : search.php

Jeśli nie potrafisz znaleźć rozwiązania tego problemu,
możesz spróbować poszukać, lub zadać pytanie na forum: http://www.przemo.org/phpBB2/ "
Administrator wyłączył możliwość publicznego pisania postów.

Problemy techniczne z forum 7 lata 4 miesiąc temu #16534

  • ChiKenn
  • ChiKenn Avatar
  • Wylogowany
  • Sieradzanin pełną gębą
  • Posty: 2528
  • Oklaski: 1
Rozumiem ze problem ten nadal wystepuje?
Administrator wyłączył możliwość publicznego pisania postów.

Problemy techniczne z forum 7 lata 4 miesiąc temu #16535

  • Prankster
  • Prankster Avatar
  • Wylogowany
  • Starszy sieradzanin
  • Posty: 234
  • Oklaski: 0
Na moje oko ten błąd powinien być widoczny dla 1 osoby (duplikat wyniku wyszukiwania) do momentu wygaśnięcia sesji (przechowywany identyfikator sesji). Teoretycznie powinno pomóc całkowite zamknięcie przeglądarki i ponowne uruchomienie jej. Powinno to przeładować sesję.
Administrator wyłączył możliwość publicznego pisania postów.

Problemy techniczne z forum 7 lata 4 miesiąc temu #16538

  • ChiKenn
  • ChiKenn Avatar
  • Wylogowany
  • Sieradzanin pełną gębą
  • Posty: 2528
  • Oklaski: 1
Prankster napisał:
Teoretycznie powinno pomóc całkowite zamknięcie przeglądarki i ponowne uruchomienie jej. Powinno to przeładować sesję.

Michal - czy to rozwiazuje Twoj problem?

No i czy ktos inny jeszcze napotyka na ten problem podczas korzystania z forum oprocz Prankstera i Michala?
Administrator wyłączył możliwość publicznego pisania postów.

Problemy techniczne z forum 7 lata 4 miesiąc temu #16539

  • MichałZDW
  • MichałZDW Avatar
  • Wylogowany
  • Nowy sieradzanin
  • Posty: 36
  • Oklaski: 0
Ogólnie ten błąd pojawia się systematycznie, raz działa raz nie dizała nie wiem czemu.
Administrator wyłączył możliwość publicznego pisania postów.

Problemy techniczne z forum 7 lata 3 miesiąc temu #16930

  • Prankster
  • Prankster Avatar
  • Wylogowany
  • Starszy sieradzanin
  • Posty: 234
  • Oklaski: 0
Przed chwilą znów mi się tak zrobiło. Tym razem wiem dlaczego. Kliknąłem raz, a że się strasznie powoli szło, to kliknąłem ponownie. No i wyskoczył błąd. Wyczyściłem cookies, zalogowałem się ponownie i poszło.
Administrator wyłączył możliwość publicznego pisania postów.
Zasilane przez Forum Kunena